System: CPU (User) % has gone above 90
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Nov 23, 2021 - 00:57 IST
Investigating
Project: Dataloop-Project

Organization: Dataloop
----------------------------------------

OPEN
System: CPU (User) % has gone above 90
mongo-prod-shard-00-00.ljkqj.gcp.mongodb.net
Created: 2021/11/22 22:33 GMT
Type: Mongos
Current Value: 99.4

----------------------------------------
Posted Nov 23, 2021 - 00:48 IST