System: CPU (User) % has gone above 90
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Aug 25, 2021 - 09:12 IDT
Investigating
Project: Dataloop-Project

Organization: Dataloop
----------------------------------------

OPEN
System: CPU (User) % has gone above 90
mongo-prod-shard-00-00.ljkqj.gcp.mongodb.net
Created: 2021/08/25 05:47 GMT
Replica Set: mongo-prod-shard-0
Type: Primary
Current Value: 98.3

----------------------------------------
Posted Aug 25, 2021 - 08:58 IDT