Disk I/O % utilization on Data Partition has gone above 90
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Aug 11, 2021 - 00:57 IDT
Investigating
Project: Dataloop-Project

Organization: Dataloop
----------------------------------------

OPEN
Disk I/O % utilization on Data Partition has gone above 90
mongo-prod-shard-01-01.ljkqj.gcp.mongodb.net
Created: 2021/08/10 21:01 GMT
Replica Set: mongo-prod-shard-1
Type: Primary
Partition Name: sdb
Current Value: 95.8

----------------------------------------
Posted Aug 11, 2021 - 00:07 IDT