System: CPU (User) % has gone above 95
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Apr 04, 2022 - 23:16 IDT
Investigating
Project: prod

Organization: Dataloop

----------------------------------------

OPEN
System: CPU (User) % has gone above 95
mongo-prod-shard-00-01.ljkqj.gcp.mongodb.net
Created: 2022/04/04 19:20 GMT
Type: Mongos
Current Value: 97.3

----------------------------------------
Posted Apr 04, 2022 - 22:36 IDT