System: CPU (User) % has gone above 95
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Apr 05, 2022 - 00:03 IDT
Investigating
Project: prod

Organization: Dataloop

----------------------------------------

OPEN
System: CPU (User) % has gone above 95
mongo-prod-shard-00-00.ljkqj.gcp.mongodb.net
Created: 2022/04/04 20:16 GMT
Replica Set: mongo-prod-shard-0
Type: Primary
Current Value: 95.4

----------------------------------------
Posted Apr 04, 2022 - 23:32 IDT