System: CPU (User) % has gone above 90
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Oct 19, 2021 - 10:55 IDT
Investigating
Project: Dataloop-Project

Organization: Dataloop
----------------------------------------

OPEN
System: CPU (User) % has gone above 90
mongo-prod-shard-00-01.ljkqj.gcp.mongodb.net
Created: 2021/10/19 07:31 GMT
Replica Set: mongo-prod-shard-0
Type: Primary
Current Value: 99.5

----------------------------------------
Posted Oct 19, 2021 - 10:49 IDT