System: CPU (User) % has gone above 90
Incident Report for Dataloop
Resolved
This incident has been resolved.
Posted Dec 14, 2021 - 03:26 IST
Investigating
Project: Dataloop-Project

Organization: Dataloop

----------------------------------------

OPEN
System: CPU (User) % has gone above 90
mongo-prod-shard-02-01.ljkqj.gcp.mongodb.net
Created: 2021/12/14 00:23 GMT
Type: Mongos
Current Value: 99

----------------------------------------
Posted Dec 14, 2021 - 02:38 IST